<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>So, so &#8211; Donald Trump ist also Epsteins Freund? QAnon spricht über Falschmeldungen | Tagesereignis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tagesereignis.de/xmlrpc.php" />
    <meta property="og:image" content="https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tagesereignis &raquo; Feed" href="https://tagesereignis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tagesereignis &raquo; Kommentar-Feed" href="https://tagesereignis.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tagesereignis &raquo; So, so &#8211; Donald Trump ist also Epsteins Freund? QAnon spricht über Falschmeldungen Kommentar-Feed" href="https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/feed/" />
<!-- <link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://tagesereignis.de/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=4.9.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tagesereignis.de/wp-content/cache/wpfc-minified/fcx3mpik/fmfyo.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C800%2C800italic%7CVollkorn%3A400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C800%2C800italic%7CNunito%3A400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C800%2C800italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C400italic%2C500%2C500italic%2C600italic%2C800%2C800italic%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C500%2C500italic%2C600%2C600italic%2C800%2C800italic&#038;ver=4.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://tagesereignis.de/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://tagesereignis.de/wp-content/themes/Newsmag/includes/demos/blog/demo_style.css?ver=4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tagesereignis.de/wp-content/cache/wpfc-minified/4v33q97/fmfyo.css" media="all"/>
<script type='text/javascript' src='https://tagesereignis.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tagesereignis.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tagesereignis.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tagesereignis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tagesereignis.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='QAnon: Der Sturm ist angekommen. Außerdem: Anklageschrift Jeffrey Epstein auf Deutsch' href='https://tagesereignis.de/2019/07/allgemein/qanon-der-sturm-ist-angekommen-ausserdem-anklageschrift-jeffrey-epstein-auf-deutsch/11158/' />
<link rel='next' title='Es beginnt. Wie nicht nur die Verhaftung Epsteins die leeren Kassen der USA füllen wird.' href='https://tagesereignis.de/2019/07/politik/es-beginnt-wie-nicht-nur-die-verhaftung-epsteins-die-leeren-kassen-der-usa-fuellen-wird/11200/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/" />
<link rel='shortlink' href='https://tagesereignis.de/?p=11173' />
<link rel="alternate" type="application/json+oembed" href="https://tagesereignis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftagesereignis.de%2F2019%2F07%2Fpolitik%2Fso-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen%2F11173%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tagesereignis.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftagesereignis.de%2F2019%2F07%2Fpolitik%2Fso-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen%2F11173%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tagesereignis.de\/wp-admin\/","wpRestNonce":"3d400cf0d4","wpRestUrl":"https:\/\/tagesereignis.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://tagesereignis.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tagesereignis.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32f66b40-c6a4-4a32-b2f9-fa42c63b7768';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://tagesereignis.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4787ada6-f101-40da-894e-0a68fad84e0f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setRequestMethod", "POST"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer', 5]);
  (function() {
    var u="//pw.tagesereignis.de/";
    _paq.push(['setTrackerUrl', u+'p.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'p.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tagesereignis.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tagesereignis.de/category/politik/",
                                "name": "Politik und Gesellschaft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/",
                                "name": "So, so &#8211; Donald Trump ist also Epsteins Freund? QAnon spricht über..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-11173 single-format-standard so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen global-block-template-1 td-stack-classic-blog single_template_8 white-menu white-grid td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<a href="https://www.amazon.de?&_encoding=UTF8&tag=tag01b-21&linkCode=ur2&linkId=d25e5cfdf11d8622ba0a86a6249a4444&camp=1638&creative=6742" target="_blank" rel="nofollow"><div style="
    position: fixed;
    background: #91242c;
    width: 100%;
    bottom: 0;
    left: 0;
    z-index: 10000;
    color: white;
	padding: 8px;
    text-align: center;
    display: flex;
    align-items: center;
    justify-content: center;
    font-weight: 600; display:none;
    /* bottom: 0; */
">Damit wir werbefrei bleiben können: Jeder Einkauf über Amazon unterstützt unsere Arbeit,  ohne Mehrkosten für Sie</div></a>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NWORecherche/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Anmelden</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-of-the-real-news-container"><ul id="menu-home-of-the-real-news" class="td-mobile-main-menu"><li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2275"><a href="https://tagesereignis.de/category/politik/">Politik und Gesellschaft</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://tagesereignis.de/category/meinung/">Meinung</a></li>
<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://tagesereignis.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="https://tagesereignis.de/category/wissen/">Wissen</a></li>
<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="https://tagesereignis.de/category/gesundheit/">Gesundheit</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tagesereignis.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">
	<div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
		    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                    </div>
                </div>
                	    </div>
	</div>

	<div class="td-header-row td-header-header td-logo-mobile-loaded">
		<div class="td-header-text-logo">
						<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="//tagesereignis.de/">
					<h1 class="td-logo">
						<img src="/wp-content/uploads/TE_Logo-o.svg" />
					</h1>
				</a>
			</span>
		</div>
	</div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://tagesereignis.de/">
		<img class="td-retina-data" data-retina="TAGESEREIGNIS" src="TAGESEREIGNIS" alt=""/>
	</a>
	    </div>
    <div class="menu-home-of-the-real-news-container"><ul id="menu-home-of-the-real-news-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-2275"><a href="https://tagesereignis.de/category/politik/">Politik und Gesellschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2276"><a href="https://tagesereignis.de/category/meinung/">Meinung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2331"><a href="https://tagesereignis.de/category/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2630"><a href="https://tagesereignis.de/category/wissen/">Wissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2631"><a href="https://tagesereignis.de/category/gesundheit/">Gesundheit</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tagesereignis.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

	<div class="td-header-container">
		<div class="td-header-row">
			<div class="td-header-sp-rec">
				
<div class="td-header-ad-wrap ">
    

</div>			</div>
		</div>
	</div>
</div><article id="post-11173" class="td-post-template-8 post-11173 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-donald-trump tag-falschmeldungen tag-florida tag-jeffrey-epstein tag-mar-a-lago tag-neuer-drop tag-q tag-q-anon tag-qanon tag-start" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tagesereignis.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Politik und Gesellschaft" class="entry-crumb" href="https://tagesereignis.de/category/politik/">Politik und Gesellschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">So, so &#8211; Donald Trump ist also Epsteins Freund? QAnon spricht über...</span></div></div>
            <div class="td-post-featured-image"><figure><a href="https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel.png" data-caption="Lolita Island - Epsteins Satanischer Tempel"><img width="774" height="508" class="entry-thumb td-modal-image" src="https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel.png" srcset="https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel.png 774w, https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel-300x197.png 300w, https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel-768x504.png 768w, https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel-640x420.png 640w, https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel-681x447.png 681w" sizes="(max-width: 774px) 100vw, 774px" alt="Lolita Island - Epsteins Satanischer Tempel" title="Lolita Island - Epsteins Satanischer Tempel"/></a><figcaption class="wp-caption-text">Lolita Island - Epsteins Satanischer Tempel</figcaption></figure></div>    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="https://tagesereignis.de/category/politik/">Politik und Gesellschaft</a></li></ul>
        <header>
            <h1 class="entry-title">So, so &#8211; Donald Trump ist also Epsteins Freund? QAnon spricht über Falschmeldungen</h1>

            

            <div class="meta-info">

                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-10T00:59:16+00:00" >10. Juli 2019</time></span>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11173">956</span></div>                            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Teilen</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftagesereignis.de%2F2019%2F07%2Fpolitik%2Fso-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen%2F11173%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=So%2C+so+%E2%80%93+Donald+Trump+ist+also+Epsteins+Freund%3F+QAnon+spricht+%C3%BCber+Falschmeldungen&url=https%3A%2F%2Ftagesereignis.de%2F2019%2F07%2Fpolitik%2Fso-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen%2F11173%2F&via=Tagesereignis"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/&amp;media=https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=So%2C+so+%E2%80%93+Donald+Trump+ist+also+Epsteins+Freund%3F+QAnon+spricht+%C3%BCber+Falschmeldungen%20-%20https%3A%2F%2Ftagesereignis.de%2F2019%2F07%2Fpolitik%2Fso-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen%2F11173%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

    <div class="td-post-content td-pb-padding-side">

    <p>Es ist immer wieder erstaunlich, wie hervorragend Medien weltweit es verstehen, aus etwas Positivem etwas Negatives zu machen. Denken wir hier nur einmal an die Regierung des amerikanischen Präsidenten, Donald Trump. Man schafft es sogar, ihn für etwas verantwortlich zu machen, was unter George W. Bush geschah. Erstaunlich!</p>
<p>Da wurde also ein unter der George W. Bush-Regierung verurteilter Mann, nennen wir ihn mal Jeffrey Epstein, zu einer sehr geringen Strafe verurteilt, obwohl er nachweislich kleine, minderjährige Mädchen verführte, sie prostituierte und &#8211; weil das noch nicht reichte &#8211; machte er aus ihnen kleine Zuhälter, die weitere Minderjährige in seine aufgestellte Falle lockten. Sie bekamen dafür etwas, was ihnen fehlte, denn die meisten kamen aus den ärmlichsten Verhältnissen: Geld. Viel Geld für ihre Verhältnisse.</p>
<p>Mit Speck fängt man Mäuse und diese Kinder, denen es im Leben oft nicht gut ergangen ist, ergriffen die Gelegenheit, nach einer Massage, die oft als sexuelle Begegnung mit allem Drum und Dran endete, ein paar Hundert Dollar reicher zu sein.</p>
<p><strong>Dieser Epstein muss ein gewiefter Menschenfänger sein, wenn er sowas kann, könnte man denken.</strong></p>
<p>Heute sind viele von ihnen seelische Wracks, nachdem sie begriffen haben, was ihnen angetan wurde, aber einige haben sich aus ihrer Opferrolle erhoben und dafür gesorgt, dass der Mann erneut angeklagt wurde. Seit Samstag sitzt er im Untersuchungsgefängnis und die Chance, jemals wieder die Sonne ohne Gitter davor sehen zu können, ist äußerst gering.</p>
<h3>Wir haben darüber berichtet. Hier die Hintergründe:</h3>
<blockquote class="wp-embedded-content" data-secret="awO6pqhn0C"><p><a href="https://tagesereignis.de/2019/07/politik/sexhaendler-jeffrey-epstein-verhaftet-er-koennte-die-clintons-zu-fall-bringen/11112/">Sexhändler Jeffrey Epstein verhaftet. Er könnte die Clintons zu Fall bringen.</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://tagesereignis.de/2019/07/politik/sexhaendler-jeffrey-epstein-verhaftet-er-koennte-die-clintons-zu-fall-bringen/11112/embed/#?secret=awO6pqhn0C" data-secret="awO6pqhn0C" width="600" height="338" title="&#8222;Sexhändler Jeffrey Epstein verhaftet. Er könnte die Clintons zu Fall bringen.&#8220; &#8212; Tagesereignis" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><strong>Wenn das alles unter der Bush-Regierung passierte, wieso nur haben Bush und dessen damaliges Justizministerium nicht eingegriffen, als sie davon hörten, dass dieser Mann mit Glacé-Handschuhen angefasst wurde? Hat das damals überhaupt jemanden interessiert?</strong></p>
<p>Normalerweise hätte Epstein mindestens 30 Jahre im Gefängnis verbringen müssen. Stattdessen erlaubte ihm das Gericht und ein Deal, dass er eine Art Ablasszahlung an Dutzende von jungen Mädchen leisten und sich damit freikaufen durfte. Wie in guten alten Zeiten, wo man auf die gleiche Art und Weise seine Sünden loswurde. Es gab noch einen zweiten sehr ungewöhnlichen Deal, den <a href="https://en.wikipedia.org/wiki/Jeffrey_Epstein" target="_blank" rel="noopener">Wikipedia</a> so beschreibt:</p>
<div class="td-paragraph-padding-5">
<p><em>&#8222;Im Juni 2008, nachdem Epstein sich wegen einer einzigen staatlichen Anklage wegen der Werbung für Prostitution bei Mädchen ab 14 Jahren schuldig gemacht hatte, wurde er zu 18 Monaten Gefängnis verurteilt. Anstatt ins Staatsgefängnis geschickt zu werden, wie die Mehrheit der in Florida verurteilten Sexualstraftäter, wurde Epstein in einem privaten Flügel der Palm Beach County Palisade untergebracht. Er konnte seine eigenen Sicherheitskräfte einstellen und durfte für bis zu 12 Stunden am Tag an sechs Tagen in der Woche in sein Büro in der Innenstadt aufgrund von &#8222;Arbeitsfreigang&#8220; gehen. Nach 13 Monate wurde er mit einem Jahr Bewährung entlassen. Während seiner Bewährungszeit durfte er mit seinem Firmenjet zahlreiche Reisen zu seinen Häusern in Manhattan und den U.S. Virgin Islands unternehmen.&#8220; </em></p>
</div>
<p>Knapp zwei Jahre &#8222;Unbequemlichkeit&#8220; &#8211; mehr war das nicht &#8211; für mindestens 30 Jahre, die er nicht absitzen musste?</p>
<p><strong>Nun steht er wieder im Fokus der Ermittlungen. Es sind Ermittler aus der Trump Administration, die diesen Fall wieder aufrollen. </strong></p>
<p>Nachdem der alte Justizminister, Jeff Sessions, gegangen wurde, wagte man sich wieder an diesen Fall heran. Denn dieser Mann, ein registrierter Sexualstraftäter, war nicht etwa reuig, sondern schien munter weiterzumachen wie zuvor. Aber man konnte nur auf alte Daten zurückgreifen. In Florida war der Fall geschlossen, aber nicht in New York, dem zweiten bekannten Tatort. Hier konnte man neu beginnen.</p>
<p>Als man den Fall neu aufrollte, erfuhr man auch, dass der heutige Arbeitsminister, Acosta, damaliger Staatsanwalt in Florida, in diesen Deal verwickelt ist.</p>
<h3>Wir haben darüber im Februar berichtet:</h3>
<blockquote class="wp-embedded-content" data-secret="OMAjEJPNvl"><p><a href="https://tagesereignis.de/2019/02/politik/sensation-der-fall-des-sexualstraftaeters-und-milliardaers-jeffrey-epstein-wird-wieder-aufgerollt/8759/">Sensation &#8211; Der Fall des Sexualstraftäters und Milliardärs Jeffrey Epstein wird wieder aufgerollt</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://tagesereignis.de/2019/02/politik/sensation-der-fall-des-sexualstraftaeters-und-milliardaers-jeffrey-epstein-wird-wieder-aufgerollt/8759/embed/#?secret=OMAjEJPNvl" data-secret="OMAjEJPNvl" width="600" height="338" title="&#8222;Sensation &#8211; Der Fall des Sexualstraftäters und Milliardärs Jeffrey Epstein wird wieder aufgerollt&#8220; &#8212; Tagesereignis" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><strong>Man könnte nun denken, dass die Medienlandschaft voll des Lobes wäre, dass diesen missbrauchten Mädchen endlich die Genugtuung gewährt wird.</strong></p>
<p>Immerhin wird von höchster Stelle des Staates versucht, die Gerechtigkeit in diesen Fall zu bringen, an der es unter Bushs Administration mangelte. Aber weit gefehlt. Wenn man sich alleine die deutschen Titelseiten anschaut, dann liest man folgendes:</p>
<div class="td-paragraph-padding-5">
<ul>
<li class="Tarthl "><em>T-Online: Dieser Missbrauchsfall belastet die Trump-Regierung</em></li>
<li class="article__header__headline ispayedcontent"><em>NRZ: Kindesmissbrauch: Trump-Freund Jeffrey Epstein angeklagt</em></li>
<li><em>Berliner Morgenpost: Kindesmissbrauch: Trump-Freund Jeffrey Epstein angeklagt</em></li>
</ul>
</div>
<p>Im Text herausgearbeitet wird in der Regel dann ein  Ausspruch von Donald Trump aus dem Jahr 2002, den es auch auf Video zu hören gibt:</p>
<div class="td-paragraph-padding-5">
<p><em>„Großartiger Typ. Ich kenne Jeff seit 15 Jahren. Macht viel Spaß mit ihm zusammen zu sein. Man sagt sogar, dass er, so wie ich, schöne Frauen mag. Und viele von ihnen sind jünger.&#8220;</em></p>
</div>
<p><strong>Hat er vor 17 Jahren wirklich gewusst, was Epstein macht, wenn er nicht gerade den Investment-Banker gibt?</strong></p>
<p>Es ist nicht anzunehmen. Denn vor Jahren hat Trump ihn aus seiner Wochenend-Residenz Mar-a-Lago rausgeworfen, als er bemerkte, dass Epstein Interesse an einem der jungen Mädchen hatte. Wird das auch kommuniziert? Eher nein. Nur sehr wenige Medien berichten darüber. Zum Beispiel die <a href="https://www.washingtonpost.com/national/palm-beach-trial-could-reveal-details-of-billionaires-alleged-abuse-of-teen-girls/2018/12/03/f42e0c4e-f4d0-11e8-bc79-68604ed88993_story.html?utm_term=.8431bfe9bc70" target="_blank" rel="noopener"> Washington Post:</a></p>
<div class="td-paragraph-padding-5">
<p><em>&#8222;Laut Gerichtsakten wurde Epstein von Präsident Trumps Mar-a-Lago Club in Palm Beach, Florida, ausgeschlossen, weil er ein minderjähriges Mädchen im Club sexuell angegriffen hat.&#8220;</em></p>
</div>
<p><strong>Das ist schon länger her, Trump war damals noch lange nicht Präsident.</strong></p>
<p>Wann werden die vielen Saubermänner und -frauen an der Tastatur, die derzeit die Medienlandschaft beherrschen, wahrhaftig und ohne Bias und Framing berichten, wie es ein neutraler Journalismus tun sollte? Das zumindest ist eine Hoffnung, von der viele glauben, dass sie in Erfüllung gehen wird, durch den, der derzeit die meisten Prügel abbekommt, egal, was er macht: Donald Trump.</p>
<p>Er hat versprochen, den Sumpf trockenzulegen, die Korruption zu beenden und hat damals nur von Amerika gesprochen. Heute ist das anders. Er hat seine Aufgabe erweitert, denn die, die korrumpieren, sitzen überall.  Damit hat er den Hass derer auf sich gezogen, die seine größten Gegner sind. Man muss sich also nicht wundern, wenn die halbe Welt gegen ihn ist.</p>
<p>Donald Trump hat die Menschheit gespalten. Die einen glauben, was sie lesen, die anderen glauben, was sie sehen. Und letzteres gefällt ihnen. Denn Trump hält, was er versprochen hat, das haben die letzten Jahre gezeigt. Und das ist etwas völlig Neues in der Politik.</p>
<h3>Wer diese Rede nicht kennt, sollte sie unbedingt anhören. Hier hört man seine Agenda und versteht, warum er weltweit von denen angegriffen wird, die er als Sumpf bezeichnet.</h3>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/RyBVAbzAps8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Auch QAnon hat sich heute zum Thema Epstein gemeldet und geschrieben:</p>
<figure id="attachment_11186" style="width: 389px" class="wp-caption alignleft"><img class="size-full wp-image-11186" src="https://tagesereignis.de/wp-content/uploads/2019/07/3369-QAnon-Medien-berichten-nicht-ehrlich.png" alt="3369 QAnon Medien berichten nicht ehrlich" width="389" height="399" srcset="https://tagesereignis.de/wp-content/uploads/2019/07/3369-QAnon-Medien-berichten-nicht-ehrlich.png 389w, https://tagesereignis.de/wp-content/uploads/2019/07/3369-QAnon-Medien-berichten-nicht-ehrlich-292x300.png 292w" sizes="(max-width: 389px) 100vw, 389px" /><figcaption class="wp-caption-text">3369 QAnon Medien berichten nicht ehrlich</figcaption></figure>
<p><em><strong>Die Mainstream-Medien sind eine Betrugsmaschine, die Menschen mit Falschmeldungen gehirnwäscht.<br />
</strong></em><br />
<em>Die Aufgabe der Medien (90% sind im Besitz von sechs Unternehmen) besteht nicht darin, die Öffentlichkeit über die WAHRHEIT zu informieren (anhand von Fakten), sondern die Öffentlichkeit mit Unwahrheiten und Meinungen zu täuschen, um eine Darstellung zu zeichnen, die darauf abzielt, die Schafe in der Linie zu halten&#8220;, um die Kontrolle zu behalten und Macht zurückzugewinnen.</em><br />
<em>MENSCHEN WACH UND VEREINT BEENDEN IHRE KONTROLLE (GEHIRNWÄSCHE).</em><br />
<em>Q</em></p>
<p>QAnon nimmt damit Bezug auf einen Beitrag auf Twitter:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr"> <a href="https://t.co/cfYorVNw2v">pic.twitter.com/cfYorVNw2v</a></p>
<p>&mdash; 🇺🇸Stacy I❤🇺🇸, I❤🇮🇱 (@SacksClark) <a href="https://twitter.com/SacksClark/status/1148394033926086656?ref_src=twsrc%5Etfw">July 9, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>ACHTUNG MSM<br />
</strong><br />
Wir wissen, dass ihr eine Verbindung zwischen Trump und Jeffrey Epstein herstellen wollt. Aber ihr werdet nur das entdecken:</p>
<ul>
<li>Trump ist nicht in den Flug-Logs der Flüge zu Epsteins Little St. James &#8222;Lolita&#8220; Island. Nicht ein Mal.</li>
<li>Trump wurde einmal von Epsteins Sohn von Daytona Beach nach New York City mitgenommen.</li>
<li>Nachdem er erfahren hat, dass Epstein die 14jährige Tochter eines Angestellten belästigt hatte, warf Trump Epstein aus seinem Mar-a-Lago Golf Club und bannte ihn auf Lebenszeit.</li>
<li>Als Epstein zum ersten Mal arretiert wurde, ging Trump freiwillig zur Polizei, um dort auszusagen. Die Polizei gab zu, das Trump nicht entgegenkommender hätte sein können.</li>
</ul>
<p><strong>Mögen diese Worte auf fruchtbaren Boden fallen. Weltweit nehmen Menschen ihre Scheuklappen ab. Es ist nicht mehr aufzuhalten, Trumps Gegenspieler haben bereits verloren.</strong></p>
<h3>Hallo, Japan!</h3>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ja" dir="ltr">Q -THE PLAN TO SAVE THE WORLD-（日本語吹替版）<a href="https://twitter.com/hashtag/DeepState?src=hash&amp;ref_src=twsrc%5Etfw">#DeepState</a> <a href="https://twitter.com/hashtag/QAnon?src=hash&amp;ref_src=twsrc%5Etfw">#QAnon</a> <a href="https://twitter.com/hashtag/QArmyJapan?src=hash&amp;ref_src=twsrc%5Etfw">#QArmyJapan</a> <br />最後まで聴いて欲しい、とても引き込まれる素晴らしい声。<br />Full version<br />（下記動画の続きから始まります）<a href="https://t.co/Z2PHmeVepW">https://t.co/Z2PHmeVepW</a> <a href="https://t.co/UajN6ANV3e">pic.twitter.com/UajN6ANV3e</a></p>
<p>&mdash; 𓉤箱コネマン𓁷 (@HAKOCONNEMAN) <a href="https://twitter.com/HAKOCONNEMAN/status/1148566219298992128?ref_src=twsrc%5Etfw">July 9, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftagesereignis.de%2F2019%2F07%2Fpolitik%2Fso-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen%2F11173%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=So%2C+so+%E2%80%93+Donald+Trump+ist+also+Epsteins+Freund%3F+QAnon+spricht+%C3%BCber+Falschmeldungen&url=https%3A%2F%2Ftagesereignis.de%2F2019%2F07%2Fpolitik%2Fso-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen%2F11173%2F&via=Tagesereignis"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/&amp;media=https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=So%2C+so+%E2%80%93+Donald+Trump+ist+also+Epsteins+Freund%3F+QAnon+spricht+%C3%BCber+Falschmeldungen%20-%20https%3A%2F%2Ftagesereignis.de%2F2019%2F07%2Fpolitik%2Fso-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen%2F11173%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><a class="td-social-facebook" style="width: 100%" href="https://tagesereignis.de/2019/03/allgemein/nein-wir-bitten-nicht-um-spenden/7925/"><div style="background-color: #3b5998; padding: 1.5rem; color: white; text-align: center; font-size: 1.2rem; line-height: 1.5; /*background-image: url('data:image/svg+xml;base64,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'); background-repeat: no-repeat; background-size: 15%; padding-left: 4rem; background-position: 1rem center;*/">Freier und unabhängiger Journalismus kann nur durch Ihre Unterstützung weiter bestehen. <img class="aligncenter td-animation-stack-type0-2" src="https://tagesereignis.de/wp-content/uploads/2019/03/danke_pp.svg" alt="" width="100" height="46"></div></a><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/" data-text="So, so &#8211; Donald Trump ist also Epsteins Freund? QAnon spricht über Falschmeldungen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://tagesereignis.de/2019/07/allgemein/qanon-der-sturm-ist-angekommen-ausserdem-anklageschrift-jeffrey-epstein-auf-deutsch/11158/">QAnon: Der Sturm ist angekommen. Außerdem: Anklageschrift Jeffrey Epstein auf Deutsch</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://tagesereignis.de/2019/07/politik/es-beginnt-wie-nicht-nur-die-verhaftung-epsteins-die-leeren-kassen-der-usa-fuellen-wird/11200/">Es beginnt. Wie nicht nur die Verhaftung Epsteins die leeren Kassen der USA füllen wird.</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tagesereignis.de/author/chris/">Chris</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chris"></span><meta itemprop="datePublished" content="2019-07-10T00:59:16+00:00"><meta itemprop="dateModified" content="2019-07-10T01:00:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tagesereignis.de/2019/07/politik/so-so-donald-trump-ist-also-epsteins-freund-qanon-spricht-ueber-falschmeldungen/11173/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Tagesereignis"></span><meta itemprop="headline " content="So, so - Donald Trump ist also Epsteins Freund? QAnon spricht über Falschmeldungen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tagesereignis.de/wp-content/uploads/2019/07/Lolita-Island-Epsteins-Satanischer-Tempel.png"><meta itemprop="width" content="774"><meta itemprop="height" content="508"></span>    </footer>

    <script>var block_td_uid_3_5d306a4c5a242 = new tdBlock();
block_td_uid_3_5d306a4c5a242.id = "td_uid_3_5d306a4c5a242";
block_td_uid_3_5d306a4c5a242.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5d306a4c5a242_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d306a4c5a242_rand","tdc_css_class_style":"td_uid_3_5d306a4c5a242_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11173,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5d306a4c5a242.td_column_number = "3";
block_td_uid_3_5d306a4c5a242.block_type = "td_block_related_posts";
block_td_uid_3_5d306a4c5a242.post_count = "3";
block_td_uid_3_5d306a4c5a242.found_posts = "361";
block_td_uid_3_5d306a4c5a242.header_color = "";
block_td_uid_3_5d306a4c5a242.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d306a4c5a242.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_3_5d306a4c5a242);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5d306a4c5a242_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d306a4c5a242" ><h4 class="td-related-title"><a id="td_uid_4_5d306a4c5d482" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d306a4c5a242" href="#">Verwandte Artikel</a><a id="td_uid_5_5d306a4c5d488" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d306a4c5a242" href="#">Mehr vom Autor</a></h4><div id=td_uid_3_5d306a4c5a242 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tagesereignis.de/2019/07/politik/qanon-es-geht-um-projektion-die-diskrepanz-zwischen-worten-und-wahrnehmung/11331/" rel="bookmark" title="QAnon: Es geht um Projektion. Die Diskrepanz zwischen Worten und Wahrnehmung"><img width="238" height="178" class="entry-thumb" src="https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-238x178.png" srcset="https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-238x178.png 238w, https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-80x60.png 80w, https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-100x75.png 100w, https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="QAnon über Trump &quot;Rassismus&quot;" title="QAnon: Es geht um Projektion. Die Diskrepanz zwischen Worten und Wahrnehmung"/></a></div>                <a href="https://tagesereignis.de/category/analyse/" class="td-post-category">Analyse</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tagesereignis.de/2019/07/politik/qanon-es-geht-um-projektion-die-diskrepanz-zwischen-worten-und-wahrnehmung/11331/" rel="bookmark" title="QAnon: Es geht um Projektion. Die Diskrepanz zwischen Worten und Wahrnehmung">QAnon: Es geht um Projektion. Die Diskrepanz zwischen Worten und Wahrnehmung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tagesereignis.de/2019/07/politik/qanon-epsteins-leben-in-gefahr-ex-cia-er-handelte-im-auftrag-der-geheimdienste/11307/" rel="bookmark" title="QAnon: Epsteins Leben in Gefahr! &#8211; Ex-CIA: Er handelte im Auftrag der Geheimdienste"><img width="238" height="178" class="entry-thumb" src="https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-238x178.png" srcset="https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-238x178.png 238w, https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-80x60.png 80w, https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-100x75.png 100w, https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Zwei Tunneleingänge auf Epsteins Insel - qmap.pub" title="QAnon: Epsteins Leben in Gefahr! &#8211; Ex-CIA: Er handelte im Auftrag der Geheimdienste"/></a></div>                <a href="https://tagesereignis.de/category/politik/" class="td-post-category">Politik und Gesellschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tagesereignis.de/2019/07/politik/qanon-epsteins-leben-in-gefahr-ex-cia-er-handelte-im-auftrag-der-geheimdienste/11307/" rel="bookmark" title="QAnon: Epsteins Leben in Gefahr! &#8211; Ex-CIA: Er handelte im Auftrag der Geheimdienste">QAnon: Epsteins Leben in Gefahr! &#8211; Ex-CIA: Er handelte im Auftrag der Geheimdienste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tagesereignis.de/2019/07/politik/arbeitsminiser-acosta-stolpert-ueber-epstein-und-geht-trump-findet-die-leute-die-auf-dieser-insel-waren/11287/" rel="bookmark" title="Arbeitsminiser Acosta stolpert über Epstein und geht. Trump: &#8222;Findet die Leute, die auf dieser Insel waren!&#8220;"><img width="238" height="178" class="entry-thumb" src="https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-238x178.png" srcset="https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-238x178.png 238w, https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-80x60.png 80w, https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-100x75.png 100w, https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Alexander Acosta gibt seinen Rücktritt bekannt" title="Arbeitsminiser Acosta stolpert über Epstein und geht. Trump: &#8222;Findet die Leute, die auf dieser Insel waren!&#8220;"/></a></div>                <a href="https://tagesereignis.de/category/politik/" class="td-post-category">Politik und Gesellschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tagesereignis.de/2019/07/politik/arbeitsminiser-acosta-stolpert-ueber-epstein-und-geht-trump-findet-die-leute-die-auf-dieser-insel-waren/11287/" rel="bookmark" title="Arbeitsminiser Acosta stolpert über Epstein und geht. Trump: &#8222;Findet die Leute, die auf dieser Insel waren!&#8220;">Arbeitsminiser Acosta stolpert über Epstein und geht. Trump: &#8222;Findet die Leute, die auf dieser Insel waren!&#8220;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d306a4c5a242" data-td_block_id="td_uid_3_5d306a4c5a242"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d306a4c5a242" data-td_block_id="td_uid_3_5d306a4c5a242"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top: 4em">
	&nbsp;
</div></div></aside><div class="subscriber">Seit September 2018 bieten wir ein kostenfreies browserbasiertes Abonnement an. Wir benötigen dafür nicht ihre Mail-Adresse. Wenn Sie zum ersten Mal auf der Seite sind, werden Sie gefragt, ob Sie sich unseren bisher <div class="subscribercount">13610</div> <div class="subscribersubscribers">Abonnenten</div> anschließen wollen. Eine weitere Möglichkeit, unsere Artikel regelmäßig zu erhalten, bieten wir Ihnen über den untenstehenden "Abnonnieren"-Button. Dann nur noch im oben erscheinenden Fenster bestätigen.</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" class="OneSignal-prompt"><h4 class="block-title"><span>Abonnieren</span></h4> Immer auf dem Laufenden bleiben</a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://tagesereignis.de/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NWORecherche/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_7_5d306a4c8b910_rand td_block_template_1"  data-td-block-uid="td_uid_7_5d306a4c8b910" ><script>var block_td_uid_7_5d306a4c8b910 = new tdBlock();
block_td_uid_7_5d306a4c8b910.id = "td_uid_7_5d306a4c8b910";
block_td_uid_7_5d306a4c8b910.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Mehr erfahren","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"no_border_top","class":"td_uid_7_5d306a4c8b910_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d306a4c8b910_rand","tdc_css_class_style":"td_uid_7_5d306a4c8b910_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d306a4c8b910.td_column_number = "1";
block_td_uid_7_5d306a4c8b910.block_type = "td_block_7";
block_td_uid_7_5d306a4c8b910.post_count = "3";
block_td_uid_7_5d306a4c8b910.found_posts = "401";
block_td_uid_7_5d306a4c8b910.header_color = "";
block_td_uid_7_5d306a4c8b910.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d306a4c8b910.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_7_5d306a4c8b910);
</script><h4 class="block-title"><span class="td-pulldown-size">Mehr erfahren</span></h4><div id=td_uid_7_5d306a4c8b910 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://tagesereignis.de/2019/07/politik/qanon-es-geht-um-projektion-die-diskrepanz-zwischen-worten-und-wahrnehmung/11331/" rel="bookmark" title="QAnon: Es geht um Projektion. Die Diskrepanz zwischen Worten und Wahrnehmung"><img width="100" height="75" class="entry-thumb" src="https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-100x75.png" srcset="https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-100x75.png 100w, https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-80x60.png 80w, https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-180x135.png 180w, https://tagesereignis.de/wp-content/uploads/2019/07/QAnon-über-Trump-Rassismus-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="QAnon über Trump &quot;Rassismus&quot;" title="QAnon: Es geht um Projektion. Die Diskrepanz zwischen Worten und Wahrnehmung"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tagesereignis.de/2019/07/politik/qanon-es-geht-um-projektion-die-diskrepanz-zwischen-worten-und-wahrnehmung/11331/" rel="bookmark" title="QAnon: Es geht um Projektion. Die Diskrepanz zwischen Worten und Wahrnehmung">QAnon: Es geht um Projektion. Die Diskrepanz zwischen Worten und Wahrnehmung</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://tagesereignis.de/2019/07/politik/qanon-epsteins-leben-in-gefahr-ex-cia-er-handelte-im-auftrag-der-geheimdienste/11307/" rel="bookmark" title="QAnon: Epsteins Leben in Gefahr! &#8211; Ex-CIA: Er handelte im Auftrag der Geheimdienste"><img width="100" height="75" class="entry-thumb" src="https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-100x75.png" srcset="https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-100x75.png 100w, https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-80x60.png 80w, https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-180x135.png 180w, https://tagesereignis.de/wp-content/uploads/2019/07/Zwei-Tunneleingänge-auf-Epsteins-Insel-qmap.pub_-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Zwei Tunneleingänge auf Epsteins Insel - qmap.pub" title="QAnon: Epsteins Leben in Gefahr! &#8211; Ex-CIA: Er handelte im Auftrag der Geheimdienste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tagesereignis.de/2019/07/politik/qanon-epsteins-leben-in-gefahr-ex-cia-er-handelte-im-auftrag-der-geheimdienste/11307/" rel="bookmark" title="QAnon: Epsteins Leben in Gefahr! &#8211; Ex-CIA: Er handelte im Auftrag der Geheimdienste">QAnon: Epsteins Leben in Gefahr! &#8211; Ex-CIA: Er handelte im Auftrag...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://tagesereignis.de/2019/07/politik/arbeitsminiser-acosta-stolpert-ueber-epstein-und-geht-trump-findet-die-leute-die-auf-dieser-insel-waren/11287/" rel="bookmark" title="Arbeitsminiser Acosta stolpert über Epstein und geht. Trump: &#8222;Findet die Leute, die auf dieser Insel waren!&#8220;"><img width="100" height="75" class="entry-thumb" src="https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-100x75.png" srcset="https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-100x75.png 100w, https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-80x60.png 80w, https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-180x135.png 180w, https://tagesereignis.de/wp-content/uploads/2019/07/Alexander-Acosta-gibt-seinen-Rücktritt-bekannt-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Alexander Acosta gibt seinen Rücktritt bekannt" title="Arbeitsminiser Acosta stolpert über Epstein und geht. Trump: &#8222;Findet die Leute, die auf dieser Insel waren!&#8220;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tagesereignis.de/2019/07/politik/arbeitsminiser-acosta-stolpert-ueber-epstein-und-geht-trump-findet-die-leute-die-auf-dieser-insel-waren/11287/" rel="bookmark" title="Arbeitsminiser Acosta stolpert über Epstein und geht. Trump: &#8222;Findet die Leute, die auf dieser Insel waren!&#8220;">Arbeitsminiser Acosta stolpert über Epstein und geht. Trump: &#8222;Findet die Leute,...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_8_5d306a4c8d306_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d306a4c8d306" ><h4 class="block-title"><span class="td-pulldown-size">Beliebte Kategorie</span></h4><ul class="td-pb-padding-side"><li><a href="https://tagesereignis.de/category/politik/">Politik und Gesellschaft<span class="td-cat-no">362</span></a></li><li><a href="https://tagesereignis.de/category/analyse/">Analyse<span class="td-cat-no">55</span></a></li><li><a href="https://tagesereignis.de/category/gesundheit/">Gesundheit<span class="td-cat-no">22</span></a></li><li><a href="https://tagesereignis.de/category/wissen/">Wissen<span class="td-cat-no">15</span></a></li><li><a href="https://tagesereignis.de/category/allgemein/">Allgemein<span class="td-cat-no">13</span></a></li><li><a href="https://tagesereignis.de/category/wirtschaft/">Wirtschaft<span class="td-cat-no">11</span></a></li><li><a href="https://tagesereignis.de/category/philosophie/">Philosophie<span class="td-cat-no">9</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-subfooter-menu"><li id="menu-item-2018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2018"><a href="http://tagesereignis.de">Home</a></li>
<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3782"><a href="https://tagesereignis.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2201" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2201"><a href="https://tagesereignis.de/impressum/">Impressum</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2019 tagesereignis.de                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5d306a4c90d03
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.e-mail:before {
    content: attr(data-website) "\0040" attr(data-user);
    unicode-bidi: bidi-override;
    direction: rtl;
}
.td-post-views {
    display: none;
}
.td-module-meta-info span {
    display: none;
}
.td-module-meta-info .td-post-date {
    display: inline !important;
}
.td-header-row.td-header-main-menu {
    background-color: #333;
}
.td-header-row.td-header-main-menu ul li a, #td-top-mobile-toggle i, i.td-icon-search {
    color: #FFF !important;
}
.td-header-style-10 .td-logo-wrap {
    margin: 20px 10px;
    margin-bottom: 40px;
}
.td-post-featured-image img {
    width: 100%;
}
.amazn {
  background: #f4d078;
  background: linear-gradient(to bottom, #f7dfa5, #f0c14b);
  border-color: #a88734 #9c7e31 #846a29;
  border-style: solid;
  border-width: 1px;
  border-radius: 3px;
  height: 28px;
  padding: 0 10px;
}
.amazn:focus, .amazn:active {
  outline: 0;
  border-color: #e77600;
  box-shadow: 0 0 3px 2px rgba(228, 121, 17, 0.5);
  border-color: #a88734 #9c7e31 #9c7e31;
}
.breadcrumb {
  display: -ms-flexbox;
  display: flex;
  -ms-flex-wrap: wrap;
  flex-wrap: wrap;
  padding: 0.75rem 1rem;
  margin-bottom: 1rem;
  list-style: none;
  border-radius: 0.25rem;
}

.breadcrumb-item {
  list-style-type: none !important;
  margin: 0 !important;
}

.breadcrumb-item + .breadcrumb-item {
  padding-left: 0.5rem;
}

.breadcrumb-item + .breadcrumb-item::before {
  display: inline-block;
  padding-right: 0.5rem;
  color: #6c757d;
  content: "/";
}

.breadcrumb-item + .breadcrumb-item:hover::before {
  text-decoration: underline;
}

.breadcrumb-item + .breadcrumb-item:hover::before {
  text-decoration: none;
}

.breadcrumb-item.active {
  color: #6c757d;
}
.toc {
    float:left;
    font-size:15px;
    max-width:290px;
    background: #eee;
    padding: 0.75em;
    margin: 0 1em 1em 0;
    display: none;
}
.toc a {
    color: black;
}
.toc li {
    margin-bottom: 1em !important;
    margin-left: 0 !important;
    margin-right: 1em !important;
}
.list-inline-item {
  display: block;
}

.list-inline-item:not(:last-child) {
  margin-right: 0.5rem;
}

.td-theme-slider .td-slide-views {
    display: none !important;
}

.subscriber {
    margin-top: 1em;
    padding: 0.5em;
    border: 1px solid #999;
    margin-left: 2em;
    margin-right: 2em;
    background: rgb(236, 229, 209);
}

.subscriber .subscribercount, .subscriber .subscribersubscribers {
    text-align: center;
}

.subscriber .subscribercount {
    font-family: Vollkorn;
    font-size: 2.75em;
    margin-bottom: 0.25em;
}

.subscriber .subscribersubscribers {
    font-family: Vollkorn;
    font-size: 1.5em;
}

.tstriped tbody > tr:nth-child(odd) > td {
    background: #eee;
}
.tstriped td, .tstriped th {
    border: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
.toc {
    margin-left: -80px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.toc {
    margin-left: 0;
    float: none;
    max-width: 100%;
    width: 100%;
}
}
</style>

<div class="td-container"><!-- <link rel='stylesheet' href='/wp-content/bootstrap-grid.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tagesereignis.de/wp-content/cache/wpfc-minified/fq9o92fo/fmfyo.css" media="all"/></div><script type='text/javascript' src='https://tagesereignis.de/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://tagesereignis.de/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://tagesereignis.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tagesereignis.de/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tagesereignis.de/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<img src="https://vg05.met.vgwort.de/na/297280bdd2e345b8838bf60c6ccec44b" width="1" height="1" alt="" style="display:none" />

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d306a4c911f0"></textarea>
						<div id="td_live_css_uid_1_5d306a4c911f0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d306a4c911f0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d306a4c911f0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!--//
82 queries in 0,484 seconds.
//-->
</body>
</html><!-- WP Fastest Cache file was created in 0.40284609794617 seconds, on 18-07-19 14:47:08 --><!-- need to refresh to see cached version -->